Linux(CentOS) + Apache 2.2 + Apache Tomcat 6 Connector

셋팅환경 CentOS 5.5 64Bit + Apache 2.2.22 + Apache Tomcat 6.0.35 준비파일 apache-tomcat-6.0.35.tar.gz | tomcat-connectors-1.2.37-src.tar.gz 필수 라이브러리 libtool 설명 yum install libtool Apache가 설치되어 있어야 합니다. 설치참조 : Linux + Apache 2.2 Install JAVA JDK가 설치되어 있어야 합니다. 셋팅순서